0

Also keep offering misspellings suggestions words when using Language -> Use All

Bugged 10 months ago updated 10 months ago 0

When using Language -> Use All, Smartgit stops offering misspellings suggestions. Its only works by setting the language to either `Portuguese` or `en_US`: